
Zyxel
ZyXEL GS1350-18HP 18-Port mgd CCTV PoE Switch
Zyxel GS1350-18HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 36 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-Einbau Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Anzahl Combo-SPF-Anschlüsse: 2 Gewicht und Abmessungen Breite: 330 mm Tiefe: 230 mm Höhe: 44 mm Gewicht: 2,42 kg Energie AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50 - 60 Hz Stromverbrauch (max.): 300,9 W Betriebsbedingungen Betriebstemperatur: -20 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 5 - 95% Luftfeuchtigkeit bei Lagerung: 5 - 95% Wärmeableitung: 1026,07 BTU/h Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung: Ja Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN Anzahl der VLANs: 256 Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 36 Gbit/s Transferrate: 26,7 Mpps Datenpaket-Pufferspeicher: 0,525 MB Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping IGMP-Snooping: Ja IGMP-Proxy: Ja Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS MAC Adressen Filtern: Ja Loop Protection: Ja Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR) Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2 Web-basiertes Management: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Lieferumfang Mitgelieferte Kabel: AC Rackmontageset: Ja Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie: 1000BASE-X Design Rack-Einbau: Ja Produktfarbe: Grau LED-Anzeigen: Ja Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A; BSMI CNS13438 Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet (PoE) Anschlüsse: 16 Gesamtleistung Power over Ethernet (PoE): 250 W Leistungen Geräuschpegel: 39 dB Upgradefähige Firmware: Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1699692,18 h Logistikdaten Warentarifnummer (HS): 85176990 Multicast-Funktionen Multicast Unterstützung: JaMehr anzeigen
Preisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Zyxel
- GTIN
- 04718937604425
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-Link Omada SX3832MPP 32-Port 10GE L2+ Mgd Switch 24-Port PoE+Preisvergleich aus 2 Shopsab 2.966,42 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 555,00 €
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 128,75 €
Netgear GS510TPP 8-Port Gigabit PoE Smart Managed Pro Switch mit 2Preisvergleich aus 2 Shopsab 387,10 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.951,87 €
TP-Link Mercusys MS108GS-M2 8-Port 2.5G Multi-Gigabit Desktop SwitchPreisvergleich aus 2 Shopsab 64,50 €