
TP-Link
TP-Link Omada SX3832MPP 32-Port 10GE L2+ Mgd Switch 24-Port PoE+
Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Einheitliche statische KonfigurationFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 24Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000)Fast Ethernet (Kupfer)-Anschlüsse: 24Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24Anzahl 2.5G Ethernet (Kupfer)-Ports: 24Anzahl 10G Ethernet (Kupfer)-Ports: 24Anzahl installierte SFP Module: 8Konsolen-Port: RJ-45/USB Type-CNetzwerkNetzstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3xFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Auto MDI/MDI-XFeature: Spannbaum-ProtokollFeature: Auto-Negotiation-FunktionFeature: Ethernet Ring Protection Switching (ERPS)Adressauflösung Protokoll (ARP) Einträge (max.): 510IPv4-Routen: 48IPv6-Routen: 48Feature: VLAN-UnterstützungVirtuelle LAN-Funktionen: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLANAnzahl der VLANs: 4000DatenübertragungRouting-/Switching-Kapazität: 640 Gbit/sTransferrate: 240 MppsMAC-Adressentabelle: 32000 EintragungenAnzahl Queues: 8Feature: Statische RouteFeature: Jumbo Frames UnterstützungJumbo-Frames: 9Datenpaket-Pufferspeicher: 24 MBSicherheitDHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLSFeature: Statische AnschlusssicherheitAuthentifizierung: Gast VLANFeature: DoS Attacken PräventionAutentifizierungstyp: AAA, RADIUS, TACACS+Feature: CPU-VerteidigungWarteschleifenplanungs-Algorithmen: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: YesProtokolleFeature: Device Link Detection Protokoll (DLDP)IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracertDesignFeature: Rack-EinbauFeature: StapelbarFormfaktor: DIN railProduktfarbe: SchwarzGehäusematerial: MetallLED-Anzeigen: JaAnzahl Lüfter: 4 LüfterLeistungenFeature: Upgradefähige FirmwareMindestsystemvoraussetzungen: Microsoft® Windows® 98SE, NT, 2000, XP, Vistaâ„¢ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.EnergieEnergiequelle: ACAC Eingangsspannung: 110 - 240 VAC Eingangsfrequenz: 50/60 HzStromverbrauch (Standardbetrieb): 953,7 WStromverbrauch (max.): 1010,2 WFeature: Energiesparmodus (EEE)Power over Ethernet (PoE)Feature: Power over Ethernet (PoE)Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 24Power over Ethernet (PoE) Leistung pro Anschluss: 90 WGesamtleistung Power over Ethernet (PoE): 770 WSonstige FunktionenVerpackungsinhalt: Console CableBetriebsbedingungenBetriebstemperatur: -5 - 45 °CTemperaturbereich bei Lagerung: -40 - 70 °CRelative Luftfeuchtigkeit in Betrieb: 10 - 90%Luftfeuchtigkeit bei Lagerung: 5 - 90%Wärmeableitung: 3444,7 BTU/hGewicht und AbmessungenBreite: 440 mmTiefe: 330 mmHöhe: 44 mmLieferumfangMitgelieferte Kabel: LeistungFeature: SchnellstartübersichtFeature: RackmontagesetVerpackungsdatenFeature: Montageblöcke enthaltenFeature: GummifüßeFeature: Schrauben enthaltenNachhaltigkeitNachhaltigkeitsorganisationen: VerantwortlichkeitZertifikateKonformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS - Netzwerk Switching Hubs - TP-Link Omada SX3832MPP network switchMehr anzeigen
Preisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- TP-Link
- GTIN
- 08885020622676
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-LINK TL-SG105PE Easy Smart TL-SG105PE Netzwerk Switch 5 Port 10 / 100 / 1000 MBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 50,90 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 555,00 €
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 128,75 €
Netgear GS510TPP 8-Port Gigabit PoE Smart Managed Pro Switch mit 2Preisvergleich aus 2 Shopsab 387,10 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.951,87 €
TP-Link Mercusys MS108GS-M2 8-Port 2.5G Multi-Gigabit Desktop SwitchPreisvergleich aus 2 Shopsab 64,50 €