
Grandstream
Grandstream Networks HT802 v2 - Grandstream Networks HT802 v2, CNG, G.
The HT802 V2 is a 2 port analog telephone adapter (ATA) that allows users to create a high-quality and manageable IP telephony solution for residential and office environments. Its ultra-compact size, voice quality, advanced VoIP functionality, security protection and auto provisioning options enable users to take advantage of VoIP on analog phones and enables service providers to offer high quality IP service. The HT802 V2 is an ideal ATA for individual use and for large scale commercial IP voice deployments. Ports & interfaces Ethernet LAN (RJ-45) ports: 1 Modem (RJ-11) ports: 2 Weight & dimensions Width: 100 mm Depth: 100 mm Height: 29.5 mm Weight: 114 g Power Power source type: AC AC input voltage: 100-240 V AC input frequency: 50/60 Hz Output voltage: 5 V Output current: 1 A Operational conditions Operating temperature (T-T): 0 - 40 °C Storage temperature (T-T): -10 - 60 °C Operating relative humidity (H-H): 10 - 90% Protocols Supported protocols: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Network Quality of Service (QoS) support: Yes Security Security algorithms: SRTP, SSL/TLS Call management Caller ID: Yes Conference call: Yes Call waiting: Yes Features Voice codecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD Fax compatibility: T.38 Reset button: Yes Product colour: Black Certification: FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21Mostrar mais
Oferta
Todos os preços com IVA; portes segundo o feed da loja. O clique leva diretamente à página do produto na loja.
Histórico de preço (preço mínimo)
Detalhes do produto
- Marcas
- Grandstream
- GTIN
- 06947273705390
- Categorias
- Multimedia-Technik > Adapter
Produtos semelhantes
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3,1 ofertadesde 44,08 €
Icy Dock MB095SP-B computer case part Universal HDD Cage - Icy Dock1 ofertadesde 55,55 €
Lenovo 4Y91R67524 laptop accessory - Lenovo 4Y91R67524, Grey, Lenovo,1 ofertadesde 80,61 €
DeLOCK Adapter USB 2.0 Type-A to 1 x Serial RS-232 D-Sub 9 pin male1 ofertadesde 33,69 €
DeLOCK 65905 laptop dock/port replicator USB Type-A White - DeLOCK1 ofertadesde 35,02 €
DeLOCK 65904 laptop dock/port replicator USB Type-C Black - DeLOCK1 ofertadesde 40,45 €