
Grandstream
Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s -
Grandstream Networks HT801-V2. Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN, velocidad de transferencia de datos: 10,100 Mbit/s. Ancho: 100 mm, Profundidad: 100 mm, Altura: 29,5 mm Puertos e Interfaces Cantidad de puertos Micro-USB 2.0: 1 Ethernet LAN (RJ-45) cantidad de puertos: 1 Cantidad de puertos Foreign eXchange Station (FXS): 1 Peso y dimensiones Ancho: 100 mm Profundidad: 100 mm Altura: 29,5 mm Peso: 102 g Condiciones ambientales Intervalo de temperatura operativa: 0 - 40 °C Intervalo de temperatura de almacenaje: -10 - 60 °C Intervalo de humedad relativa para funcionamiento: 10 - 90% Intervalo de humedad relativa durante almacenaje: 10 - 90% Protocolos Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Conexión Ethernet LAN, velocidad de transferencia de datos: 10,100 Mbit/s Características de administración Calidad de servicio (QoS) soporte: Si Diseño Color del producto: Negro Indicadores LED: Si Desempeño Panel de control: SiMostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Grandstream
- GTIN
- 06947273705383
- Categorías
- Multimedia-Technik > Adapter
Productos similares
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3, Alá1 ofertadesde 44,08 €
Icy Dock MB095SP-B parte carcasa de ordenador Universal Funda de1 ofertadesde 55,55 €
Lenovo 4Y91R67524 accesorio para portatil - Lenovo 4Y91R67524, Gris,1 ofertadesde 81,20 €
DeLOCK Adaptador USB 2.0 Tipo-A a 1 x Serial RS-232 D-Sub 9 con pin1 ofertadesde 33,69 €
DeLOCK 65905 base para portátil y replicador de puertos USB tipo A1 ofertadesde 35,02 €
DeLOCK 65904 base para portátil y replicador de puertos USB Tipo C1 ofertadesde 40,45 €