
Auerswald
Auerswald COMfortel WS-500M estación base DECT Blanco - Auerswald
Auerswald COMfortel WS-500M. Cantidad de canales: 240 canales, VoIP protocolos: SIP (RFC3261, RFC2396, RFC2976), Codecs de voz: G.711, G.722, G.729ab. Color del producto: Blanco, Material de la carcasa: Plástico, Certificación: CE. Consumo energético: 3,8 W. Dimensiones (Ancho x Profundidad x Altura): 110 x 42 x 180 mm, Peso: 220 g, Ancho del paquete: 167 mm Peso y dimensiones Dimensiones (Ancho x Profundidad x Altura): 110 x 42 x 180 mm Peso: 220 g Ancho del paquete: 167 mm Profundidad del paquete: 223 mm Altura del paquete: 70 mm Peso del paquete: 420 g Control de energía Consumo energético: 3,8 W Gestión de llamadas Número de conferencias paralelas: 60 Diseño Color del producto: Blanco Material de la carcasa: Plástico Certificación: CE Desempeño Número de auriculares admitidos (máx.): 800 Cantidad de canales: 240 canales Compatible con GAP:: Si VoIP protocolos: SIP (RFC3261, RFC2396, RFC2976) Codecs de voz: G.711, G.722, G.729ab Estándares de red: IEEE 802.3afMostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Auerswald
- GTIN
- 04019377906873
- Categorías
- Multimedia-Technik > DECT Telefon
Productos similares
Mitel 632dt (Set)1 ofertadesde 410,20 €
Fanvil W710P teléfono IP Negro LCD - Fanvil W710P, Teléfono móvil1 ofertadesde 205,10 €
Snom M25 Negro - Snom M25, Negro, TFT, 3,66 cm (1.44"), 128 x 1281 ofertadesde 116,77 €
Yealink W80DM estación base DECT Blanco - Yealink W80DM, TFTP/FTP/1 ofertadesde 279,79 €
Mitel RFP 45 estación base DECT Blanco - Mitel RFP 45, 12 canales, G.1 ofertadesde 443,40 €
Snom M65 Identificador de llamadas Negro - Snom M65, Negro, TFT, 5,081 ofertadesde 175,46 €