
Auerswald
Auerswald COMfortel WS-500M station de base DECT Blanc - Auerswald
Auerswald COMfortel WS-500M. Quantité de canaux: 240 canaux, Protocoles VoIP: SIP (RFC3261, RFC2396, RFC2976), Codecs vocaux: G.711, G.722, G.729ab. Couleur du produit: Blanc, Matériau du boîtier/corps: Plastique, Certification: CE. Consommation électrique typique: 3,8 W. Dimensions (LxPxH): 110 x 42 x 180 mm, Poids: 220 g, Largeur du colis: 167 mm Poids et dimensions Dimensions (LxPxH): 110 x 42 x 180 mm Poids: 220 g Largeur du colis: 167 mm Profondeur du colis: 223 mm Hauteur du colis: 70 mm Poids du paquet: 420 g Puissance Consommation électrique typique: 3,8 W Gestion d'appel Nombre de conférences parallèles: 60 Design Couleur du produit: Blanc Matériau du boîtier/corps: Plastique Certification: CE représentation / réalisation Nombre de combinés pris en charge (max): 800 Quantité de canaux: 240 canaux Compatibilité GAP: Oui Protocoles VoIP: SIP (RFC3261, RFC2396, RFC2976) Codecs vocaux: G.711, G.722, G.729ab Standards réseau: IEEE 802.3afAfficher plus
Offre
Tous les prix TTC ; frais de livraison selon le flux de la boutique. Le clic mène directement à la page produit de la boutique.
Historique du prix (prix le plus bas)
Détails du produit
- Marques
- Auerswald
- GTIN
- 04019377906873
- Catégories
- Multimedia-Technik > DECT Telefon
Produits similaires
Gigaset pro N530 IP IP-DECT-Station de base1 offredès 74,65 €
Fanvil W710P téléphone fixe Noir LCD - Fanvil W710P, Téléphone1 offredès 203,40 €
Snom M25 Noir - Snom M25, Noir, TFT, 3,66 cm (1.44"), 128 x 1281 offredès 115,80 €
Mitel 632dt (Set)1 offredès 406,81 €
Mitel RFP 45 station de base DECT Blanc - Mitel RFP 45, 12 canaux, G.1 offredès 440,92 €
Snom M65 Identification de l'appelant Noir - Snom M65, Noir, TFT, 5,1 offredès 174,01 €