TP-Link Omada SG2016P 16-Port Gigabit Smart Switch (8x PoE+)
TP-Link

TP-Link Omada SG2016P 16-Port Gigabit Smart Switch (8x PoE+)

TP-Link Omada SG2016P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 32 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input Spannung: 53.5 V. Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Netzstecker: DC-Anschluss Gewicht und Abmessungen Breite: 286 mm Tiefe: 111,7 mm Höhe: 25,4 mm Energie Energiequelle: DC/PoE DC input Spannung: 53.5 V Stromverbrauch (max.): 146,5 W Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 90% Luftfeuchtigkeit bei Lagerung: 5 - 90% Wärmeableitung: 499,98 BTU/h Protokolle Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 GARP VLAN Registration Protocol (GVRP): Ja IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6 Netzwerk Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung: Ja Unterstützung Datenflusssteuerung: Ja Link Aggregation: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Auto MDI/MDI-X: Ja Spannbaum-Protokoll: Ja Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s Auto-Negotiation-Funktion: Ja VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs: 4000 Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 32 Gbit/s Transferrate: 23,81 Mpps Anzahl Queues: 8 Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9000 Datenpaket-Pufferspeicher: 4,1 MB Sicherheit DHCP-Funktionen: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste: Ja IGMP-Snooping: Ja Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS MAC Adressen Filtern: Ja SSH-/SSL-Unterstützung: Ja BPDU-Filterung/Schutz: Ja IP-MAC-Portbindung: Ja Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR) MAC-Adresseneinträge: Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge Zertifikate Zertifizierung: CE, FCC, RoHS Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2/L2+ Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Cloud-verwaltet: Ja ARP-Inspektion: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 Lieferumfang Mitgelieferte Kabel: AC Betriebsanleitung: Ja Design Rack-Einbau: Ja Produktfarbe: Schwarz LED-Anzeigen: PoE, Leistung, System Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8 Gesamtleistung Power over Ethernet (PoE): 120 W Leistungen Upgradefähige Firmware: Ja Ventilatorlos: Ja Multicast-Funktionen Multicast Unterstützung: Ja Multicast Listener Discovery (MLD) Snooping: MLD v1, MLD v2Mehr anzeigen
ab 219,67 €
Preisvergleich aus 2 Shops
Zu den Angeboten

Preisvergleich

Auf Lager · Versand: ?
219,67 €
zzgl. Versand
Zum Shop
SOTEL
Auf Lager · Versand: ?
220,36 €
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

220,45 €217,26 €214,07 €21. Juli20. Aug.19. Sept.19. Okt.17. Juli: 214,07 €28. Juli: 216,35 €30. Juli: 218,35 €9. Aug.: 216,35 €17. Aug.: 218,35 €29. Aug.: 216,35 €11. Sept.: 218,35 €14. Sept.: 220,36 €17. Sept.: 218,35 €24. Sept.: 220,36 €2. Okt.: 220,45 €6. Okt.: 220,36 €8. Okt.: 219,67 €19. Okt.: 219,67 €

Produktdetails

Hersteller
TP-Link
GTIN
04897098689493
Kategorien
Netzwerk > Switching Hubs

Ähnliche Produkte