
D-Link
D-Link DGS-1100-26MPV2 26-Port PoE+ Gigabit Smart Mgd. Switch
D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack Connettività Quantità di porte RJ-45: 24 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Quantità di porte Combo SFP: 2 Dimensioni e peso Larghezza: 440 mm Profondità: 208 mm Altezza: 44 mm Peso: 2,8 kg Gestione energetica Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 100 - 240 V Consumo energetico (max): 454,1 W Condizioni ambientali Intervallo temperatura di funzionamento: -10 - 50 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 0 - 95% Umidità: 0 - 95% Dissipazione del calore: 287 BTU/h Protocolli Caratteristiche IPv4 e IPv6: IPv4 FIB Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at Tecnologia Ethernet su cavi in rame: 10GBASE-T, 1000BASE-T Mirroring della porta: Sì Full duplex: Sì Half-Duplex: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Controllo Broadcast storm: Sì Limitazione della velocità: Sì Auto MDI/MDI-X: Sì Apertura albero di protocollo: Sì Blocco Head-of-line (HOL): Sì Auto-negoziazione: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Port-based VLAN, Voice VLAN Trasmissione dati Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 52 Gbit/s tasso di inoltro: 38,69 Mpps Supporto Jumbo Frames: Sì Sicurezza Caratteristiche DHCP: DHCP client Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: SSL/TLS Filtri MAC address: Sì Porta di sicurezza statica: Sì Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2 Supporto qualità del servizio (QoS): Sì Gestione web-based: Sì Ispezione ARP: Sì Supporto MIB: RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP RFC826 ARP RFC1213 MIB II RFC1493 Bridage MIB RFC1907 SNMPv2 MIB RFC1215 MIB Traps Convention Design Montaggio rack: Sì Colore del prodotto: Nero Materiale della scocca: Metallo Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità porte Power over Ethernet (PoE): 24 Quantità di porte Power over Ethernet plus (PoE+): 24 Bilancio energetico totale del PoE: 370 W Prestazione Memoria flash: 16 MB Emissione acustica: 50,5 dB Fanless: Sì MTBF (PoE): 317,777 h Dati logistici Codice del Sistema Armonizzato (SA): 85176990 Funzioni Multicast Supporto multicast: Sì Voci IPv4 multicast: 1 Voci IPv6 multicast: 1 Numero di gruppi multicast filtrati: 1Mehr anzeigen
Preisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- D-Link
- GTIN
- 00790069467868
- Kategorien
- Netzwerk & Smart Home > Netzwerk > Switch PoE
Ähnliche Produkte
D-Link DGS-1250-28X 28-Port Smart Mgd. Gigabit Switch 4x 10GPreisvergleich aus 2 Shopsab 308,98 €
D-Link DGS-1210-28/E DGS-1210-28/E Netzwerk Switch 24 + 4 Port 56 GBit/sPreisvergleich aus 2 Shopsab 228,53 €
ZYXEL GS1200-5 V3 5-Port Gigabit smartPreisvergleich aus 2 Shopsab 21,67 €
D-Link DGS-1210-20/E DGS-1210-20/E Netzwerk Switch 16 + 4 Port 40 GBit/sPreisvergleich aus 2 Shopsab 197,04 €
Teltonika PR1KCL25 DachschraubantennePreisvergleich aus 2 Shopsab 21,60 €
D-Link DGS-1510-52XMP 52-Port Smart Managed PoE+ Gigabit StackPreisvergleich aus 2 Shopsab 1.861,59 €