
D-Link
D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet
D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U Connectivité Quantité de ports Ethernet RJ-45 de commutation de base: 24 Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000) Nombre de modules SFP installés: 0 Nombre de modules SFP+ installés: 0 Quantité d'emplacements de modules SFP: 4 Connecteur de fibre optique: SFP Port de console: RJ-45 Poids et dimensions Largeur: 440 mm Profondeur: 210 mm Hauteur: 44 mm Poids: 3,86 kg Puissance Source d'alimentation: AC/DC Tension d'entrée AC: 100 - 240 V Fréquence d'entrée AC: 50 - 60 Hz Consommation électrique typique: 27,49 W Conditions environnementales Température d'opération: -5 - 50 °C Température hors fonctionnement: -40 - 70 °C Humidité relative de fonctionnement (H-H): 10 - 90% Taux d'humidité relative (stockage): 5 - 90% Dissipation thermique: 850,58 BTU/h Réseau Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Soutien 10G: Non Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T Port mirroring (Mise en miroir des ports): Oui Full duplex: Oui Routage IP: Oui Assistance contrôle des flux: Oui Agrégation de lien: Oui Limitation du débit: Oui Auto MDI/MDI-X: Oui Protocles Spanning Tree (STP): Oui Négociation automatique: Oui Support VLAN: Oui Fonctions LAN virtuelles: MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN Nombre de VLANs: 4094 Transmition des données Répertoire MAC: 16000 entrées Capacité de commutation: 56 Gbit/s Taux de transfert: 41,7 Mpps Enregistrement-et-réémission: Oui Nombre de files: 8 Nombre de routes statiques: 32 Support de trames étendues (Jumbo Frames): Oui Trames géantes: 9216 Mémoire cache de paquet: 1,5 Mo Sécurité Fonctions DHCP: DHCP client Liste de contrôle d'accès (ACL): Oui Règles de listes de contrôle d'accès: 256 Filtrage IGMP: Oui Algorithme de sécurité soutenu: 802.1x RADIUS, SNMP, SSH Support SSH/SSL: Oui Protection en boucle: Oui Filtrage/protection BPDU: Oui Liaison de port IP-MAC: Oui Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port Certificat Certification: IEC61000-4-5, RoHS Caractéristiques de gestion Type de commutateur: Géré Banc de commutateurs: L2 Qualité de service (QoS): Oui Gestion basée sur le web: Oui Classification du trafic: Oui Support MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 Fibre optique Technologie de câblage Ethernet sur fibre: 1000BASE-X Design Grille de montage: Oui Format: 1U Couleur du produit: Noir, Gris Voyants: Activité, Échec ventilateur, Liaison, Énergie, Vitesse Nombre de ventilateurs: 2 ventilateur(s) Compatibilité électromagnétique: FCC A, CE A, VCCI, C-Tick, BSMI, CCC PoE (alimentation via le port Ethernet) Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui Power over Ethernet (PoE) Nombre de ports: 24 représentation / réalisation Type de mémoire: DDR3-SDRAM Mémoire interne: 256 Mo Mémoire flash: 32 Mo Niveau sonore: 52,4 dB Données logistiques Code du système harmonisé: 85176990 Caractéristiques de multidiffusion Support à la multidifusion: Oui Espionnage MLD (Multicast listener discovery): MLD v1, MLD v2Meer tonen
Aanbieding
Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.
Prijsverloop (laagste prijs)
Productdetails
- Merken
- D-Link
- GTIN
- 00790069467776
- Categorieën
- Elektronica > Netwerken > Hubs en switches
Vergelijkbare producten
Siemens Adaptateur PC USB A2 - Siemens Adaptateur PC USB A2, USB Type-1 aanbiedingvanaf € 629,04
Phoenix Contact 2702409 modem - Phoenix Contact 27024091 aanbiedingvanaf € 917,64
Wago 852-1417 non classé - Wago 852-14171 aanbiedingvanaf € 398,58
TRU COMPONENTS TC-9744164 Industrial Ethernet Switch 1+4 Port 10 /1 aanbiedingvanaf € 67,91
Renkforce RF-4451433 RF-4451433 réseau Switch 5 Port 100MBit/s USB-1 aanbiedingvanaf € 38,78
Renkforce RF-4288692 non classé - Renkforce RF-42886921 aanbiedingvanaf € 30,20