
Grandstream
Grandstream Networks HT814 v2 - Grandstream Networks HT814 v2, CNG, G.
The HT814 V2 is an advanced 4-port VoIP gateway with 4 FXS ports and an integrated Gigabit NAT router. Built upon Grandstreams market-leading SIP ATA/gateway technology with millions of units successfully deployed worldwide, this powerful gateway features exceptional voice quality in various application environments, strong encryption with unique security certificate per unit, automated provisioning for volume deployment and device management, and outstanding network performance for home and office use. Ports & interfaces Ethernet LAN (RJ-45) ports: 2 Modem (RJ-11) ports: 4 Weight & dimensions Width: 130 mm Depth: 90 mm Height: 28.5 mm Weight: 290 g Power Power source type: AC AC input voltage: 100-240 V AC input frequency: 50/60 Hz Output voltage: 12 V Output current: 1 A Operational conditions Operating temperature (T-T): 0 - 50 °C Storage temperature (T-T): -10 - 60 °C Operating relative humidity (H-H): 10 - 90% Protocols Supported protocols: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Security Security algorithms: SIPS, SRTP, TLS Call management Caller ID: Yes Conference call: Yes Call waiting: Yes Features Voice codecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD Fax compatibility: T.38 Reset button: Yes LED indicators: Yes Power LED: Yes Product colour: Black Certification: FCC/CE/RCM, K.21Visa mer
Erbjudande
Alla priser inkl. moms; frakt enligt butikens feed. Klicket leder direkt till produktsidan i butiken.
Prisutveckling (lägsta pris)
Produktdetaljer
- Märken
- Grandstream
- GTIN
- 06947273705338
- Kategorier
- Multimedia-Technik > Adapter
Liknande produkter
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3,1 erbjudandefrån 536,65 kr
Icy Dock MB095SP-B computer case part Universal HDD Cage - Icy Dock1 erbjudandefrån 676,30 kr
Lenovo 4Y91R67524 laptop accessory - Lenovo 4Y91R67524, Grey, Lenovo,1 erbjudandefrån 988,58 kr
DeLOCK Adapter USB 2.0 Type-A to 1 x Serial RS-232 D-Sub 9 pin male1 erbjudandefrån 410,09 kr
DeLOCK 65905 laptop dock/port replicator USB Type-A White - DeLOCK1 erbjudandefrån 426,35 kr
DeLOCK 65904 laptop dock/port replicator USB Type-C Black - DeLOCK1 erbjudandefrån 492,46 kr