
Planet Technology Corp.
PLANET GSD-1002M commutateur réseau Géré L2/L4 Gigabit Ethernet (
PLANET GSD-1002M. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE) Connectivité Quantité de ports Ethernet RJ-45 de commutation de base: 8 Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000) Quantité d'emplacements de modules SFP: 2 Poids et dimensions Largeur: 191 mm Profondeur: 86 mm Hauteur: 26 mm Poids: 396 g Puissance Bloc d'alimentation inclus: Non Nombre d'alimentations d'énergie: 1 Tension d'entrée: 12 V Consommation électrique typique: 10,9 W Conditions environnementales Température d'opération: 0 - 50 °C Température hors fonctionnement: -20 - 70 °C Humidité relative de fonctionnement (H-H): 5 - 95% Taux d'humidité relative (stockage): 5 - 95% Dissipation thermique: 37,2 BTU/h Protocoles Protocoles réseau pris en charge: IPv4/IPv6 IP-based ACL / MAC-based ACL Réseau Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Soutien 10G: Non Full duplex: Oui Semi-duplex: Oui Auto MDI/MDI-X: Oui Support VLAN: Oui Transmition des données Répertoire MAC: 8000 entrées Capacité de commutation: 20 Gbit/s Débit: 14,8 Mpps Enregistrement-et-réémission: Oui Support de trames étendues (Jumbo Frames): Oui Trames géantes: 10000 Sécurité Fonctions DHCP: DHCP Option 82, DHCP snooping Filtrage IGMP: Oui Algorithme de sécurité soutenu: SNMP, SSH, SSL/TLS Filtrage d'adresse MAC: Oui Support SSH/SSL: Oui Caractéristiques de gestion Type de commutateur: Géré Banc de commutateurs: L2/L4 Qualité de service (QoS): Oui Support MIB: RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB Design Couleur du produit: Bleu Voyants: Activité, Liaison, Énergie Certification: FCC Part 15 Class A, CE PoE (alimentation via le port Ethernet) Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui représentation / réalisation Taille du buffer: 512 Ko Données logistiques Code du système harmonisé: 85176990Afficher plus
Offre
Tous les prix TTC ; frais de livraison selon le flux de la boutique. Le clic mène directement à la page produit de la boutique.
Historique du prix (prix le plus bas)
Détails du produit
- Marques
- Planet Technology Corp.
- GTIN
- 04711605280082
- Catégories
- Multimedia-Technik > Switche
Produits similaires
HPE Aruba Networking Networking Instant On Switch 48p Gigabit 2p1 offredès 912,85 €
Trendnet TI-PG80F commutateur réseau Non-géré Gigabit Ethernet (10/1 offredès 245,74 €
Ubiquiti UniFi US-XG-6POE commutateur réseau Géré 10G Ethernet (1 offredès 750,14 €
Lindy Switch HDMI 5 ports, 18G - Lindy Switch HDMI 5 ports, 18G, HDMI,1 offredès 103,46 €
Digitus Switch PoE Fast Ethernet industriel 8+2 ports - Digitus1 offredès 119,33 €
LANCOM LX-7000 Universal Mount (Bulk 5) - LANCOM LX-7000 Universal1 offredès 152,84 €