
Grandstream
Grandstream Networks HT812 v2 - Grandstream Networks HT812 v2, CNG, G.
Grandstream Networks HT812 v2. Codecs de voz: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SIPS, SRTP, TLS. Alimentación: Corriente alterna, Voltaje de entrada AC: 100-240 V, Frecuencia de entrada AC: 50/60 Hz. Ancho: 130 mm, Profundidad: 90 mm, Altura: 28,5 mm Puertos e Interfaces Ethernet LAN (RJ-45) cantidad de puertos: 2 Puertos de módem (RJ-11): 2 Peso y dimensiones Ancho: 130 mm Profundidad: 90 mm Altura: 28,5 mm Peso: 353,33 g Control de energía Alimentación: Corriente alterna Voltaje de entrada AC: 100-240 V Frecuencia de entrada AC: 50/60 Hz Voltaje de salida: 12 V Corriente de salida: 0,5 A Condiciones ambientales Intervalo de temperatura operativa: 0 - 50 °C Intervalo de temperatura de almacenaje: -10 - 60 °C Intervalo de humedad relativa para funcionamiento: 10 - 90% Protocolos Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Conexión Calidad de servicio (QoS) soporte: Si Seguridad Algoritmos de seguridad soportados: SIPS, SRTP, TLS Gestión de llamadas Identificador de llamadas: Si Llamada en conferencia: Si Llamada en espera: Si Características Codecs de voz: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD Compatibilidad de fax: T.38 Color del producto: Negro Certificación: FCC/CE/RCM, K.21Mostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Grandstream
- GTIN
- 06947273705321
- Categorías
- Multimedia-Technik > Adapter
Productos similares
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3, Alá1 ofertadesde 44,08 €
Icy Dock MB095SP-B parte carcasa de ordenador Universal Funda de1 ofertadesde 55,55 €
Lenovo 4Y91R67524 accesorio para portatil - Lenovo 4Y91R67524, Gris,1 ofertadesde 81,20 €
DeLOCK Adaptador USB 2.0 Tipo-A a 1 x Serial RS-232 D-Sub 9 con pin1 ofertadesde 33,69 €
DeLOCK 65905 base para portátil y replicador de puertos USB tipo A1 ofertadesde 35,02 €
DeLOCK 65904 base para portátil y replicador de puertos USB Tipo C1 ofertadesde 40,45 €