TP-Link Omada SG3210X-M2 8-Port 2.5GBASE-T L2+ Managed Switch
TP-Link

TP-Link Omada SG3210X-M2 8-Port 2.5GBASE-T L2+ Managed Switch

TP-Link Omada SG3210X-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Anzahl 2.5G Ethernet (Kupfer)-Ports: 8 Menge Modul-Steckplätze SFP+: 2 Konsolen-Port: RJ-45/micro-USB Netzstecker: AC-Eingangsbuchse Gewicht und Abmessungen Breite: 294 mm Tiefe: 180 mm Höhe: 44 mm Energie Energiequelle: AC Netzteil enthalten: Ja AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50/60 Hz Stromverbrauch (Standardbetrieb): 15 W Betriebsbedingungen Betriebstemperatur: 0 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 90% Luftfeuchtigkeit bei Lagerung: 5 - 90% Wärmeableitung: 51,18 BTU/h Protokolle Management-Protokolle: SNMPv1/v2c/v3, SNTP GARP VLAN Registration Protocol (GVRP): Ja Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w 10G-Unterstützung: Ja Port-Spiegelung: Ja IP-Routing: Ja Unterstützung Datenflusssteuerung: Ja Link Aggregation: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja Head-of-Line (HOL)-Blocking: Ja Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs: 4000 Datenübertragung MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 80 Gbit/s Transferrate: 59,52 Mpps Statische Route: Ja Anzahl der statischen Routen: 48 Anzahl IP-Schnittstellen: 16 Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9000 Datenpaket-Pufferspeicher: 12 MB Verpackungsdaten Verpackungsart: Box Verpackungsbreite: 528 mm Verpackungstiefe: 250 mm Verpackungshöhe: 80 mm Paketgewicht: 2,84 kg Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste: Ja IGMP-Snooping: Ja Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS MAC Adressen Filtern: Ja Statische Anschlusssicherheit: Ja SSH-/SSL-Unterstützung: Ja Loop Protection: Ja BPDU-Filterung/Schutz: Ja IP-MAC-Portbindung: Ja Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung Passwortschutz: Ja Autentifizierungstyp: AAA, TACACS+ Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Zertifikate Zertifizierung: CE, FCC, RoHS Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2+ Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Cloud-verwaltet: Ja Traffic-Klassifizierung: Ja ARP-Inspektion: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Lieferumfang Mitgelieferte Kabel: AC Schnellstartübersicht: Ja Design Rack-Einbau: Ja Formfaktor: 1U Produktfarbe: Schwarz LED-Anzeigen: Ja Anzahl Lüfter: 2 Lüfter Leistungen Ventilatorlos: Ja Logistikdaten Warentarifnummer (HS): 85176990 Multicast-Funktionen Multicast Unterstützung: Ja Multicast Listener Discovery (MLD) Snooping: YMehr anzeigen
ab € 265,83
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: € 3,99*Lieferung aus 🇩🇪 DE → 🇦🇹
€ 265,83
Gesamt: € 269,82
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

€ 272,83€ 264,63€ 256,4221. Juli20. Aug.19. Sep.19. Okt.18. Juli: € 258,7229. Juli: € 256,4230. Juli: € 258,809. Aug.: € 256,4217. Aug.: € 258,8018. Aug.: € 256,4219. Aug.: € 258,8021. Aug.: € 262,2625. Aug.: € 270,3629. Aug.: € 267,8711. Sep.: € 270,3614. Sep.: € 272,8317. Sep.: € 270,3620. Sep.: € 258,8023. Sep.: € 263,4224. Sep.: € 265,8319. Okt.: € 265,83

Produktdetails

Hersteller
TP-Link
GTIN
04897098689523
Kategorien
Netzwerk > Switching Hubs

Ähnliche Produkte